EL FORO VA MAL !!!!!!!!!!

Tema en 'Foro técnico y Sugerencias' iniciado por juan1982, 12 Abr 2011.

  1. juan1982

    juan1982 Usuario de Segunda B

    Bueno pues eso.. lo pongo asi por si pasa a mas gente a ver si se soluciona.. ya pasó no hace mucho que no se podia acceder al foro.. decia como que era peligrosa la web..

    me dice lo de sitio atacante y demas... que si sacame de aqui... etc..

    No se si sera una vena del internet o que..
     
  2. zejavi

    zejavi Usuario de Primera

    Con Mozilla Firefox no pasa nada. Con Internet Explorer problemas.
     
  3. zejavi

    zejavi Usuario de Primera

    Zaaaaaaaaas en toda la boca, petado también
     
  4. pepiki

    pepiki Usuario de Preferente

    Pues a mí el ordenador me bloquea el descargar un archivo que presumo que será algún virus o algo parecido....................... sólo me lo ha hecho esta noche.
     
  5. laiguanamari

    laiguanamari Usuario de Preferente

    Con Google Crome va de PM. Explorer y Firefox....chungo. No es la primera vez que pasa, es bastante molesto, la verdad.... :harto:
     
  6. pepiki

    pepiki Usuario de Preferente

    Y digo yo (que no entiendo de informática).............. ¿se va a poder solucionar desde la propiedad del foro?

    :roll:
     
  7. Anonymous

    Anonymous Guest

    El foro es peligroso para la salud mental. Aparte de eso no veo más problemas.
     
  8. Shovi

    Shovi Usuario de Segunda

    Desde el explorador:

    menu HERRAMIENTAS ---> OPCIONES ----> SEGURIDAD ----> quitar la casilla que pone "BLOQUEAR SITIOS REPORTADOS COMO ATACANTES" y aceptar.

    Cuando todo vuelva a la normalidad y lo solucionen, volveis a activar esa casilla.
     
  9. Twister

    Twister Usuario de Segunda

    en chrome también pasa.
     
  10. oskaralicante

    oskaralicante Usuario de Preferente

    A mi con Opera me va bien
     
  11. MaGiC

    MaGiC Usuario de Preferente

    en Firefox va MAL, en Chrome va BIEN.

    Explorer ni para pelar patatas.
     
  12. r00

    r00 Usuario de Preferente

    En crhome va mal tambien. En opera me va bien.
     
  13. Terratrèmol

    Terratrèmol Usuario de Primera

    Te collons la cosa, con el ordenador no puedo acceder con ningun navegador y con el movil si... Yo no entender
     
  14. krustyfer

    krustyfer Usuario de Segunda

    Con el ordenador basta con decir que continúe de todos modos, al menos en chrome...

    Parece ser que hay por ahí algún enlace a alguna web en algún lugar del foro que está dando por culo... El que lo encuentre tiene premio... :lol:
     
  15. Pepe Kustudic

    Pepe Kustudic Usuario de Segunda B

    A mi me parece que es algo más serio.
    El explorer está bloqueando un archivo que se quiere descargar, así que cuidadín.
     
  16. corpetit

    corpetit Usuario de Tercera

    Eso es porque algún listillo ha puesto un enlace de descarga de algún fichero considerado "pirata" .... Y google lo ha pillado y ha censurado el foro :harto:
     
  17. Administrador

    Administrador Usuario de Preferente

    Encontrado y eliminado. Estamos a la espera de que Google nos levante la cuarentena.

    Saludos.
     
  18. Shovi

    Shovi Usuario de Segunda

    avisar cuando google levante la cuarentena para poner de nuevo la protección.
     
  19. Flaco

    Flaco Usuario de Preferente

    A mí ya me va bien.
     
  20. joel7

    joel7 Usuario de Preferente

    a mi tambien :aplauso:
     

Compartir esta página