Visualización

Tema en 'Foro técnico y Sugerencias' iniciado por Juandalf, 17 Mar 2009.

  1. Juandalf

    Juandalf Administrator Miembro del equipo

    Hola, recientemente se me ha cambiado automáticamente el tema de visualización del foro. Yo era uno de esos nostálgicos anclados en el subsilver. Cual es mi sorpresa cuando he entrado de nuevo y he visto que sigo teniendo seleccionado subsilver pero mi modo de visualización, no tiene nada que ver con ese sencillo y agradable tema de visualización.

    No se que ha podido pasar, pero me gustaría recuperar ese tema que es en el que me siento más cómodo.

    Saludos
     
  2. Kun Yeyo

    Kun Yeyo Usuario de Preferente

    Me ocurre exactamente lo mismo :???: :???: :???:
     
  3. Nana

    Nana Usuario de Segunda

     
  4. Juandalf

    Juandalf Administrator Miembro del equipo

    Se ha restaurado el tema.

    Gracias.
     
  5. hcf_forever

    hcf_forever Usuario de Preferente

    Bien, bien, ya tenemos imágenes actulizadas en el foro y un home nuevo, mola! :cool:
     
  6. pablo_herculano

    pablo_herculano Usuario de Preferente

    Appalachia FOREVER¡¡¡¡ :cool:
     
  7. Portigol

    Portigol Usuario de Preferente

    perdonar pero aquí mismo lo digo, que pasa que cuando le doy a quote no me sale como los demás

    [​IMG]
     
  8. Portigol

    Portigol Usuario de Preferente

    Yo no se pasa que esto ni quotea bien ni salen las imágenes ni nada de nada
     
  9. desdeeltrabajo

    desdeeltrabajo Usuario de Preferente

    Portigol, alg tienes que hacer mal, yo puedo quotear perfectamente como puedes ver, los demas usuarios también. Dale a quote en este mensaje y no toques nada, solo quote y enviar.
     
  10. Portigol

    Portigol Usuario de Preferente

     
  11. Portigol

    Portigol Usuario de Preferente

    Flipa, ahora quotea lo mío y verás como si te sale, jajaja, no es tan dificil a que no
     
  12. desdeeltrabajo

    desdeeltrabajo Usuario de Preferente

    Copia este codigo y envia, probemos asi

    Perdona, este codigo quitando el punto que hay despues del primer corchete

    [quote="Portigol".]Yo no se pasa que esto ni quotea bien ni salen las imágenes ni nada de nada[/quote]
     
  13. desdeeltrabajo

    desdeeltrabajo Usuario de Preferente

  14. Portigol

    Portigol Usuario de Preferente

    [/quote]
     
  15. desdeeltrabajo

    desdeeltrabajo Usuario de Preferente

    [/quote][/quote][/quote]

    Pues ya no se tio, espera a que desde moderación te lo intenten aclarar, mientras tanto intenta no quotear porque marea un pelín.

    Saludos
     
  16. Portigol

    Portigol Usuario de Preferente

    Déjalo, a ver si lo ve algún moderador y me dice algo, gracias de todas formas
     
  17. desdeeltrabajo

    desdeeltrabajo Usuario de Preferente

    ;-)
     
  18. Administrador

    Administrador Usuario de Preferente

    Tienes un privado.
     
  19. Portigol

    Portigol Usuario de Preferente

     
  20. Portigol

    Portigol Usuario de Preferente

     

Compartir esta página