Login automatico

Tema en 'Foro técnico y Sugerencias' iniciado por Josiete, 20 May 2003.

  1. Josiete

    Josiete Usuario de Preferente

    Cada vez que entro al foro escribo mi nick y contraseña y marco a casilla: "Entrar automáticamente en cada visita" pero es inútil ya que cada vez que entro tengo que volver a identificarme. A ver si hay solución :wink:

    Gracias, saludos!!
     
  2. Sir Conqui

    Sir Conqui Usuario de Preferente

    A mi me pasa lo mismo, además se quedan marcados los psot como no leidos aunuqe ya los hay leido, deja de apsar cuando cierro la página.
     
  3. BLoS

    BLoS Usuario de Preferente

    A mi me va de puta madre
     
  4. Chimo

    Chimo Usuario de Preferente

    Me pasa lo mismo que a Sir Conqui y a Josiete.
    ¿Hay alguna solución?

    Con el foro de Rodriguez 14 no me pasa.
     
  5. herculano67

    herculano67 Usuario de Tercera

    yo tambien me tengo que identificar cada vez que entro,si no no se ni por donde voy.
     
  6. JFG

    JFG Usuario de Preferente

    A mi me ocurre que estoy registrado, y me salgo de un foro para entrar a otro (o cambio de un tema a otro), y si quiero escribir algo, me pide de nuevo la identificación.
     
  7. Kitiara

    Kitiara Usuario de Preferente

    A mi me ocurre cuando actualizo la página para ver los nuevos posts, me vuelve a la pantalla inicial para pedirme el nombre y la contraseña
     
  8. herculano67

    herculano67 Usuario de Tercera

    Hoy por ejemplo,me identifico,posteo una vez y si quiero volver a postear otra vez me pide volver a identificarme.
    Agghghhgjkgmlkgghh estoy de los nerviossss :evil: :evil: :evil:
     
  9. Herculà i Alacantí

    Herculà i Alacantí Usuario de Preferente

    A mi me pasa lo mismo, creia que era por no conocer bien el foro pero ya veo que le pasa a varios. Tampoco es un gran problema poner los datos.
     
  10. Sir Conqui

    Sir Conqui Usuario de Preferente

    Probad a poner la opción de estar simpre conectados, a mi eso no me pasa.
     
  11. Josiete

    Josiete Usuario de Preferente

    La activo cada vez que me conecto y sigue sin quedarse habitualmente. Es un coñazo pero bueno...
     
  12. 4822

    4822 Usuario de Segunda

    login

    Hoy he tenido que meter el pasword chorrocientas mil veces. :lol:
     
  13. BLoS

    BLoS Usuario de Preferente

  14. Venegoor

    Venegoor Usuario de Preferente

    Me ha funcionado, hace tiempo que tenía que introducir cada vez la contraseña y entrando por la dirección que pone blos lo he podido hacer.
     
  15. Venegoor

    Venegoor Usuario de Preferente

    Ahora ya no me funciona, no entiendo nada :? 8O :?
     
  16. BLoS

    BLoS Usuario de Preferente

    Fotre q cosa más rara. A mi me sigue funcionando bien
     
  17. _BORT_

    _BORT_ Usuario de Preferente

  18. Herculà i Alacantí

    Herculà i Alacantí Usuario de Preferente

    Amic _BORT_ tambien se puede entrar por www.machohercules.com y de paso nos visitas en el otro foro donde estaremos encantado de xarrar contigo.
     
  19. BLoS

    BLoS Usuario de Preferente

    Creo q depende del tipo de Windows q se utilice, es posible? En el otro ordenador con Windows 98 no me da problemas, pero sí q me da con el explorer del XP de este ordenador... Aunque si entro por la dirección que os di me va de lujo
     
  20. Sir Conqui

    Sir Conqui Usuario de Preferente

    Pues puede ser, porque yo tengo XP en mi casa y me va fatal, y en el trabajo tengo 2000 y me va perfecto.
     

Compartir esta página